Compatibilità Plugin

Aggiornando wordpress, ovviamente, ho dovuto disattivare tutti i plugin che utilizzavo e non erano pochi.

Ora, piano piano, vorrei presentarvi la lista di plugin compatibili con wordpress 2.5 che sto utilizzando:

Akismet

AutoMeta

DoFollow

FeedBurner FeedSmith

Google XML Sitemaps

Viper’s Video Quicktags

1 pensiero su “Compatibilità Plugin

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *